Meine App stellt keine Verbindung zum Internet her. Was kann ich tun?

Mögliche Ursachen:

1. Die App ist nicht berechtigt, auf das Datennetzwerk zuzugreifen.
2. App-Fehler.
3. Systemfehler.

Lösungen:

1. Prüfe, ob die App Netzwerkberechtigungen hat.
2. Deinstalliere die App und installiere sie dann wieder.
3. Starte das Telefon neu oder setze es auf die Werkseinstellungen zurück.
4. Teste, ob die App auf anderen Geräten funktioniert. Ist das nicht der Fall, wende dich an den Entwickler.

Wenn das Problem weiterhin besteht, wende dich bitte an den Kundensupport.