Je ne parviens pas à connecter mon application à Internet. Que puis-je faire ?

Causes possibles :

1. L'application n'est pas autorisée à accéder aux données cellulaires.
2. Il y a une erreur liée à l'application.
3. Erreur système.

Solutions :

1. Vérifiez si l'application est autorisée à accéder au réseau.
2. Désinstallez et réinstallez l'application.
3. Redémarrez le téléphone ou rétablissez ses paramètres d'usine.
4. Vérifiez si l'application fonctionne sur d'autres téléphones. Dans la négative, veuillez contacter le développeur pour obtenir de l'aide.

Si le problème persiste, contactez notre service client pour obtenir de l'aide.