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애플리케이션

  • CMF Phone 2 Pro에서 앱 아이콘을 숨기려면 어떻게 하나요?

    1. 홈 화면에서 위로 스와이프해 앱 드로어를 연 다음 오른쪽으로 스와이프하여 프라이빗 스페이스에 액세스합니다.
    2. 프라이빗 앱에서 추가를 탭하여 앱 아이콘을 추가합니다.

  • CMF Phone 2 Pro로 소리를 녹음할 수 없습니다. 어떻게 하나요?

    다음 단계를 따라해 보세요.
    1. 모든 백그라운드 앱을 닫고 다시 시도합니다.
    2. 휴대폰을 재시작하고 다시 시도합니다.
    3. 네트워크 연결을 확인하고 다른 와이파이 또는 모바일 데이터 네트워크로 전환합니다.
    4. 휴대폰이 최신 버전으로 업데이트되어 있는지 확인합니다.
    5. 데이터를 백업하고 공장 초기화를 시행합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 게임을 업데이트하는 데 오래 걸립니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. AAA(트리플 A) 게임 업데이트는 더 오랜 시간이 걸릴 수 있으니 기다려 주십시오.
    2. 다른 게임 업데이트의 경우, 네트워크 품질 문제가 있을 수 있습니다.
    - 와이파이를 사용하는 경우, 연결이 안정적인지 확인합니다.
    - 모바일 데이터가 켜져 있는지 확인하고 휴대폰 데이터 패키지가 제한을 초과하지는 않았는지 확인합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 게임에서 문자 메시지를 전송할 수 없습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 설정 > 앱 > 모든 앱 보기를 입력합니다. 원하는 앱을 찾고 앱 정보 > 저장 공간 및 캐시로 이동합니다. 캐시를 지워 데이터를 삭제하고 Phone (2a)를 재시작합니다. 게임에 로그인하고 다시 시도합니다.
    2. 다른 네트워크로 변경하거나 와이파이를 사용합니다.
    3. 게임 설치를 해제하고 재설치합니다.

  • 게임에서 음성 메시지를 전송할 수 없습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 설정 > 보안 및 개인정보보호 > 개인정보보호 > 권한 관리자 > 마이크로 이동하며 게임에 마이크 기능이 있는지 확인합니다. 마이크 기능이 있는 경우, 해당 기능을 켭니다.
    2. 네트워크 연결을 확인합니다.
    3. 게임 앱에서 앱 정보 > 보관 공간 및 캐시 > 캐시 지우기로 이동하여 데이터를 지웁니다.
    4. 게임 설치를 해제하고 재설치합니다.

  • 어떤 앱도 다운로드할 수 없습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 다른 네트워크로 전환하고 다시 시도합니다.
    2. 사용하지 않는 모든 소프트웨어 또는 파일을 설치 해제 및 삭제하고 데이터 캐시를 지워 더 많은 저장 공간을 확보합니다.
    3. Google Play Store에서 해당 앱을 차단했을 수도 있으니 다른 플랫폼을 통해 다운로드합니다.
    4. 휴대폰 데이터(연락처, 텍스트 메시지 등)를 백업하고 휴대폰을 공장 초기화합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 소프트웨어의 다운로드 속도가 굉장히 느립니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 다른 네트워크로 연결합니다.
    2. 다른 방법을 시도하여 다운로드합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 브라우저가 작동하지 않습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 네트워크 문제: 네트워크가 안정적이거나 와이파이에 연결되어 있는지 확인합니다.
    2. 설정 > 앱 > 모든 앱 보기 > 앱 찾기 > 보관 공간 및 캐시 > 보관 공간 지우기 및 캐시 지우기로 이동하여 브라우저 앱을 찾습니다.
    3. 휴대폰을 재시작합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 원클릭 정리 후 일부 앱이 계속해서 백그라운드에서 실행되는 이유는 무엇인가요?

    이는 Android 시스템과 관련이 있으며 예상 가능한 현상입니다.

  • 앱 중 하나가 응답하지 않습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 앱이 응답하지 않으면 해당 앱을 종료하고 설정 > 앱 > 모든 앱 보기 > 앱 찾기 > 보관 공간 및 캐시 > 보관 공간 지우기 및 캐시 지우기로 이동하고 다시 시도합니다(지우기 전 데이터 백업 진행).
    2. 백그라운드 앱이 너무 많고 프로세스가 과도하면 RAM이 충분하지 않아 시스템 프로그램의 속도가 느려질 수 있습니다. 필요하지 않은 백그라운드 앱을 종료하고 지웁니다.
    3. 휴대폰이 장기간 실행되고 있으면 CPU에 과부하가 걸립니다. 휴대폰을 재시작하고 다시 시도합니다.
    4. 개발자 옵션이 활성화되고 휴대폰에 '애플리케이션이 반응하지 않음(ANR)'이라는 문구가 표시되면 개발자 옵션을 끄는 것이 좋습니다.

  • 앱이 내 위치에 액세스할 수 없습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 앱을 찾아 길게 누르기: 앱 정보 > 권한 > 위치 > 앱을 사용하는 동안만 허용
    2. 제삼자 보안 소프트웨어가 휴대폰에 설치되어 있는 경우, 소프트웨어를 열어 제삼자가 권한 설정을 비활성화했거나 차단했는지 확인합니다.
    3. 앱 데이터를 지우거나 설치 해제를 하고 재설치합니다.
    4. 포지션을 변경하고 다시 위치를 설정합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 앱을 사용할 때 알림 팝업이 응답하지 않습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 휴대폰에 메모리가 충분하도록 모든 백그라운드 앱을 지웁니다.
    2. 휴대폰을 재시작한 다음 앱을 열어 메모리가 충분한지 확인하고 다시 시도합니다.
    3. 설정 > 앱 > 모든 앱 보기 > 앱 찾기 > 보관 공간 및 캐시 > 보관 공간 지우기 및 캐시 지우기로 이동합니다.
    4. 시스템을 최신 버전으로 업데이트합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 브라우저가 반응을 하지 않습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 다른 데이터 네트워크 또는 와이파이에 연결하고 다시 시도합니다. 안정적인 네트워크 환경에서 브라우저를 실행하도록 합니다.
    2. 휴대폰에 랜덤 액세스 메모리가 충분하도록 모든 백그라운드 앱을 지웁니다.
    3. 휴대폰을 재시작한 다음 브라우저를 열고 메모리가 충분한지 확인합니다.
    4. 애플리케이션 설정을 열어 브라우저 캐시 데이터를 지운 다음 브라우저를 엽니다. (브라우저에서 캐시를 지우면 데이터가 손실되기 때문에 지우기 전 데이터를 백업합니다.)

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 앱에서 음성 메시지를 전송하거나 수신할 수 없습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 앱에서 로그아웃하고 다시 로그인합니다.
    2. 네트워크를 전환합니다.
    3. 앱이 최신 버전인지 확인합니다. 최신 버전이 아닌 경우, 업데이트합니다.
    4. 휴대폰을 재시작합니다.
    5. 애플리케이션 설치를 해제하고 재설치합니다.
    6. 데이터를 백업하고 휴대폰을 공장 초기화합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 앱이 실행되지 않습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 휴대폰에 배터리 최적화 기능이 켜져 있는지 확인합니다. 기능이 켜져 있다면 비활성화합니다. 화면에서 앱 아이콘을 찾아 길게 누르고 앱 정보 > 앱 배터리 사용량 > 배터리 사용량 관리> 최적화로 이동합니다.
    2. 모바일 네트워크가 제대로 작동하고 있는지 확인합니다. 제대로 작동하고 있지 않는 경우, 휴대폰을 재시작하고 앱을 다시 실행하기 전 더욱 나은 네트워크로 변경합니다.
    3. 휴대폰이 최신 시스템 버전으로 업데이트되어 있는지 확인합니다. 업데이트되지 않은 경우,업데이트하고 다시 시도합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 앱으로 문자 메시지를 제대로 보내거나 받을 수 없습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 문제가 네트워크의 영향을 받는지 확인하기 위해 네트워크를 전환합니다.
    2. 앱에서 로그아웃하고 다시 로그인합니다.
    3. 앱 버전이 최신 버전인지 확인합니다. 최신 버전이 아닌 경우, 소프트웨어를 업데이트합니다.
    4. 휴대폰을 재시작합니다.
    5. 문제가 지속되는지 확인하기 위해 동일한 네트워크 환경에서 다른 휴대폰 앱을 사용합니다. 문제가 지속되는 경우, 앱 제작자에게 문의하시는 것이 좋습니다.
    6. 애플리케이션 설치를 해제하고 재설치합니다.
    7. 데이터를 백업하고 휴대폰을 공장 초기화합니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 제삼자 앱이 인터넷 속도에 영향을 미치고 있습니다. 어떻게 해야 하나요?

    아래를 따라하십시오.

    1. 네트워크 속도를 제어할 수 있는 제삼자 보안 소프트웨어가 있는지 확인합니다.
    2. 휴대폰이 VPN에 연결되어 있는지 확인합니다. 연결되어 있다면, 연결을 해제합니다.
    3. 기존 카드가 손상되지는 않았는지 확인하기 위해 SIM 카드를 교체합니다.
    4. 다른 휴대폰에서 SIM 카드를 테스트하고 인터넷 연결을 비교합니다.
    4.1. SIM 카드가 손상되지 않고 다른 휴대폰에 카드가 있을 때 계속해서 인터넷 속도가 느려지는 경우, 지역 네트워크가 정상적이지 않거나 데이터 사용이 한도를 초과했기 때문일 수 있습니다.
    4.2. SIM 카드가 손상되지 않고 다른 휴대폰에 카드가 있을 때 인터넷 속도가 빨라지는 경우, 애플리케이션 캐시를 지우거나 제삼자 애플리케이션의 설치를 해제하고 재설치합니다.

    위 단계를 거친 경우에도 문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 앱이 인터넷에 연결되지 않습니다. 어떻게 해야 하나요?

    가능한 원인:

    1. 앱이 데이터 네트워크에 액세스할 권한이 없는 경우
    2. 앱 오류가 발생한 경우
    3. 시스템 오류가 발생한 경우

    해결 방안:

    1. 앱에 네트워크 권한이 있는지 확인합니다.
    2. 앱 설치를 해제하고 재설치합니다.
    3. 휴대폰을 재시작하거나 휴대폰을 복구하여 공장 초기화합니다.
    4. 다른 휴대폰에서 앱이 작동하는지 테스트합니다. 작동하지 않는다면 개발자에게 문의하여 도움을 받으시기 바랍니다.

    문제가 지속되는 경우, 고객 지원에 문의하여 추가로 도움을 받도록 합니다.

  • 앱 사용 시, 프롬프트 팝업이 응답하지 않는 경우 어떻게 하나요?

    다음을 따라 해 보십시오.

    1. 폰에 메모리가 충분하도록 모든 백그라운드 앱을 지웁니다.
    2. 폰을 재시작한 다음 앱을 다시 엽니다.
    3. 설정> 앱> 모든 앱 보기> 앱 찾기> 보관 공간 및 캐시> 보관 공간 지우기 및 캐시 지우기로 이동합니다.
    4. 폰 또는 애플리케이션 버전이 최신 시스템 또는 버전인지 확인합니다. 최신 버전이 아닌 경우, 최신 버전으로 업그레이드합니다.

    문제가 지속되는 경우, Nothing 고객지원에 문의하여 추가로 도움을 받도록 합니다.