請嘗試以下操作:
1.AAA (3A) 遊戲更新時間可能較久;請耐心等待。
2.至於其他遊戲更新,則可能是有網路品質問題。
- 若使用 Wi-Fi,請檢查連線是否穩定。
- 確認行動數據已開啟,並確保手機數據方案用量未超出上限。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。
應用程式
Troubleshooting
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遊戲更新速度緩慢。該怎麼辦?
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無法在遊戲中傳送文字訊息。該怎麼辦?
請嘗試以下操作:
1.進入 [設定] > [應用程式] > 查看所有應用程式。找到想要的應用程式,然後前往 [應用程式資訊] > [儲存空間和快取]。清除快取以移除資料,然後重新啟動 Phone (2a)。登入遊戲,然後再試一次。
2.變更為其他網路或使用 Wi-Fi。
3.將遊戲解除安裝後再重新安裝。 -
我無法在遊戲中傳送語音訊息。該怎麼辦?
請嘗試以下操作:
1.前往 [設定] > [安全性與隱私權] > [隱私權] > [權限管理員] > [麥克風],確認遊戲是否有麥克風功能。如果有,請開啟。
2.請檢查網路連線。
3.在遊戲應用程式中前往 [應用程式資訊] > [儲存空間和快取] > [清除快取],然後清除資料。
4.將遊戲解除安裝後再重新安裝。 -
我無法下載任何應用程式。該怎麼辦?
請嘗試以下操作:
1.切換至其他網路,然後再試一次。
2.解除安裝並刪除任何未使用的軟體或檔案,然後清除資料快取以釋放更多儲存空間。
3.Google Play 商店可能不允許你下載應用程式;請透過其他平台下載。
4.備份手機資料 (聯絡人、簡訊等) 並將手機還原原廠設定。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
軟體下載速度緩慢。該怎麼辦?
請嘗試以下操作:
1.連線其他網路。
2.嘗試其他下載方法。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
瀏覽器無法運作。該怎麼辦?
請嘗試以下操作:
1.網路問題:檢查網路是否穩定或連上 Wi-Fi。
2.前往 [設定] > [應用程式] > 查看所有應用程式 > 找到瀏覽器應用程式 > [儲存空間和快取] > [清除儲存空間] 和 [清除快取]。
3.嘗試重新啟動手機。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
為什麼一鍵清理後有些應用程式仍在背景執行?
這與 Android 系統有關,屬正常現象。
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有應用程式沒有回應。該怎麼辦?
請嘗試以下操作:
1.應用程式沒有回應時,請關閉該應用程式,並前往 [設定] > [應用程式] > 查看所有應用程式 > 找到應用程式 > [儲存空間與快取] > [清除儲存空間] 和 [清除快取],然後再試一次 (清除前請先備份資料)。
2.過多的背景應用程式和程序可能會導致記憶體不足,拖慢系統程式的速度。關閉並清除不必要的背景應用程式。
3.如果手機長時間運作且 CPU 過度負載。重新啟動手機然後再試一次。
4.如果已啟用開發人員選項,而且手機顯示「應用程式沒有回應」(ANR),建議你關閉開發人員選項。 -
應用程式無法存取我的位置。該怎麼辦?
請嘗試以下操作:
1.找到應用程式並長按:[應用程式資訊] > [權限] > [定位] > [僅在使用應用程式時允許]。
2.如果手機安裝了第三方防護軟體,請開啟該軟體,檢查權限設定是否遭其停用或封鎖。
3.清除應用程式資料,或解除安裝應用程式再重新安裝。
4.變更位置後再次嘗試定位。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
使用應用程式時出現無回應通知。該怎麼辦?
請嘗試以下操作:
1.清除所有背景應用程式,確保手機有足夠的記憶體。
2.重新啟動手機後再開啟應用程式,檢查記憶體是否充足,然後再試一次。
3.前往 [設定] > [應用程式] > 查看所有應用程式 > 找到該應用程式 > [儲存空間和快取] > [清除儲存空間] 和 [清除快取]。
4.將系統更新至最新版本。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
瀏覽器當機。該怎麼辦?
請嘗試以下操作:
1.連上其他數據網路或 Wi-Fi,然後再試一次。請務必在穩定的網路環境中執行瀏覽器。
2.清除所有背景應用程式,確保手機有足夠的隨機存取記憶體。
3.重新啟動手機後再開啟瀏覽器,確保有足夠的記憶體。
4.開啟應用程式設定以清除瀏覽器的快取資料,再開啟瀏覽器。(瀏覽器清除快取後資料會遺失,因此清除前請先備份資料)。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
我無法在應用程式中收發語音訊息。該怎麼辦?
請嘗試以下操作:
1.登出應用程式並再次登入。
2.切換網路。
3.確認應用程式為最新版本。如果不是,請升級。
4.重新啟動手機。
5.解除安裝應用程式再重新安裝。
6.備份資料並將手機還原原廠設定。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
應用程式無法執行。該怎麼辦?
請嘗試以下操作:
1.檢查手機是否開啟電池最佳化功能。如果是,請停用:在畫面上找到應用程式圖示,長按並前往 [應用程式資訊] > [應用程式電池使用情況] > [管理電池使用情況] > [最佳化]。
2.檢查行動網路是否正常運作。如果不正常,請重新啟動手機,並改為連線更良好的網路,再執行應用程式。
3.確認手機已更新至最新系統版本。如果還沒,請更新後再試一次。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
我的應用程式無法正常傳送或接收簡訊。該怎麼辦?
請嘗試以下操作:
1.切換網路,以檢視問題是否是由網路造成的。
2.登出應用程式並再次登入。
3.確認應用程式為最新版本。如果不是最新版本,請按照相關步驟將軟體更新至最新版本。
4.重新啟動手機。
5.在同一網路環境中的其他手機上使用該應用程式,看看問題是否仍然存在。如果仍存在,建議你聯絡應用程式建立者。
6.解除安裝應用程式再重新安裝。
7.備份資料並將手機還原原廠設定。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
第三方應用程式影響了網路速度。該怎麼辦?
請嘗試以下操作:
1.檢查是否有第三方安全性軟體正在控制網路速度。
2.檢查你的手機是否連接至 VPN。如果是這樣,請中斷連接。
3.更換另一張 SIM 卡,以確認原卡未損壞。
4.在不同的手機上測試 SIM 卡,並比較網際網路連線。
4.1.如果 SIM 卡未受損,且插在其他手機上網際網路速度仍然緩慢,則可能是區域網路異常,或數據用量已超出上限。
4.2.如果 SIM 卡未受損,且插在其他手機上網際網路速度較快,請清除應用程式快取,或解除安裝第三方應用程式再重新安裝。
如果完成上述步驟問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。 -
我的應用程式無法連接到網際網路。該怎麼辦?
可能的原因:
1.應用程式沒有存取數據網路的權限。
2.應用程式錯誤。
3.系統錯誤。
解決方案:
1.檢查應用程式是否有網路權限。
2.解除安裝應用程式再重新安裝。
3.重新啟動手機或將手機還原為原廠設定。
4.測試應用程式在其他手機上是否可以正常使用。如果無法使用,請聯絡開發人員尋求協助。
如果問題仍未解決,請聯絡我們的客戶支援以取得進一步協助。